<!doctype html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<title>
                            Jussie Smollett&#039;s Emails, Private Messages To Be Given To Judge | Vibe
                    </title>
<meta name="article:modified_time" property="article:modified_time" content="2020-01-09T10:38:55-05:00" />
<meta name="article:published_time" property="article:published_time" content="2020-01-09T10:34:27-05:00" />
<meta name="description" property="description" content="Jussie Smollett&#039;s legal encounter with Chicago&#039;s judicial system continues into 2020. " />
<meta name="og:description" property="og:description" content="Jussie Smollett&#039;s legal encounter with Chicago&#039;s judicial system continues into 2020. " />
<meta name="og:image" property="og:image" content="https://static.vibe.com/files/2020/01/jussie-smollett-emails-judge-1578581362-1024x696.jpg" />
<meta name="og:image:height" property="og:image:height" content="696" />
<meta name="og:image:width" property="og:image:width" content="1024" />
<meta name="og:title" property="og:title" content="Jussie Smollett&#039;s Emails, Private Messages To Be Given To Judge" />
<meta name="og:type" property="og:type" content="article" />
<meta name="og:url" property="og:url" content="https://www.vibe.com/2020/01/judge-orders-acquisition-of-jussie-smolletts-emails-and-private-messages" />
<meta name="twitter:card" property="twitter:card" content="summary" />
<meta name="twitter:description" property="twitter:description" content="Jussie Smollett&#039;s legal encounter with Chicago&#039;s judicial system continues into 2020. " />
<meta name="twitter:image" property="twitter:image" content="https://static.vibe.com/files/2020/01/jussie-smollett-emails-judge-1578581362-1024x696.jpg" />
<meta name="twitter:title" property="twitter:title" content="Judge Orders Acquisition Of Jussie Smollett&#039;s Emails And Private Messages" />
<meta name="twitter:site" content="@vibemagazine" />
<meta property="og:site_name" content="Vibe" />
<link href="https://fonts.googleapis.com/css?family=Barlow+Condensed:400,500,600|Barlow:400,700|Lora:400,400i,700,700i" rel="stylesheet">
<link rel="canonical" href="https://www.vibe.com/2020/01/judge-orders-acquisition-of-jussie-smolletts-emails-and-private-messages">
<link rel="amphtml" href="https://www.vibe.com/amp/2020/01/judge-orders-acquisition-of-jussie-smolletts-emails-and-private-messages">
<link rel="icon" href="/assets/images/favicon.ico?17e8de0dd3d4d71eb87f" />
<link rel="shortcut icon" href="/assets/images/favicon.ico?17e8de0dd3d4d71eb87f" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="/assets/images/favicon152.png?17e8de0dd3d4d71eb87f">
<link rel="dns-prefetch" href="https://www.google-analytics.com/">
<link rel="dns-prefetch" href="https://www.googletagservices.com/">
<link rel="dns-prefetch" href="https://www.googletagmanager.com/">
<link rel="dns-prefetch" href="https://www.instagram.com/">
<link rel="dns-prefetch" href="https://www.zergnet.com/">
<link rel="dns-prefetch" href="https://players.brightcove.net/">
<link rel="dns-prefetch" href="https://platform.zig.com/">
<link rel="dns-prefetch" href="https://www.googleadservices.com">
<link rel="dns-prefetch" href="https://c.amazon-adsystem.com/">
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/">
<link rel="dns-prefetch" href="https://cdn.krxd.net/">
<link rel="dns-prefetch" href="https://beacon.krxd.net/">
<link rel="dns-prefetch" href="https://a.quora.com/">
<link rel="dns-prefetch" href="https://connect.facebook.net/">
<link rel="dns-prefetch" href="https://s0.2mdn.net/">
<link rel="dns-prefetch" href="https://c.amazon-adsystem.com">
<link rel="dns-prefetch" href="https://sejs.moatads.com/">
<link rel="dns-prefetch" href="https://mb.moatads.com/">
<link rel="dns-prefetch" href="https://tags.bluekai.com/">
<link rel="dns-prefetch" href="https://platform.twitter.com/">
<link rel="dns-prefetch" href="https://analytics.twitter.com/">
<link rel="dns-prefetch" href="https://lib.pgmcdn.com">
<script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": "https://www.vibe.com/2020/01/judge-orders-acquisition-of-jussie-smolletts-emails-and-private-messages",
            "headline": "Judge Orders Acquisition Of Jussie Smollett&#039;s Emails And Private Messages"
                            ,
                "image": {
                    "@type": "ImageObject",
                    "url": "https://static.vibe.com/files2020/01/jussie-smollett-emails-judge-1578581362.jpg",
                    "height": 696,
                    "width": 1024
                }
                        ,
            "publisher": {
                "@type": "Organization",
                "name": ""
                            },
            "author": [
                                    {
                    "@type": "Person",
                    "name": "VIBE Staff"
                    }
                            ],
            "datePublished": "2020-01-09T10:34:27-05:00",
            "dateModified": "2020-01-09T10:38:55-05:00",
            "description": "In January 2019, Smollett claimed he was the victim of a hate crime and physical assault."
        }
    </script>
<script type="text/javascript">
        var PGM = window.PGM || {};
    PGM.config = PGM.config || {
        contentHost: "https://www.vibe.com",
    };
    (function(PGM) {
        var debug_queue = [];
        PGM.debug = function() {debug_queue.push(arguments);};
        PGM.debug.dump = function() {return debug_queue;}
        PGM.debug.initialCategories = {
                    };
    })(PGM);

    PGM.events = (function() {
        var events_queue = [];
        return {
            trigger: function() {events_queue.push(arguments); },
            get: function() { return events_queue; }
        };
    })();

    PGM.createScript = (function() {
        var q = [], cs = function createScript() { q.push(arguments) };
        cs.dump = function() {return q;};
        return cs;
    })();

    PGM.createScriptTag = (function() {
        var q = [], cs = function createScriptTag() { q.push(arguments) };
        cs.dump = function() {return q;};
        return cs;
    })();

    PGM.resolveOptAnon = (function() {
        var q = [], roa = function resolveOptAnon() { q.push(arguments) };
        roa.dump = function() {return q;};
        return roa;
    })();

        PGM.tests = [];
    PGM.ads = PGM.ads || {};
    PGM.ads.adUnit = '/';
    PGM.ads.slots = PGM.ads.slots || {};

    PGM.gtmTrackerName = "";
    PGM.blockScripts = false;

        PGM.mediaQueries = {
        medium: "only screen and (min-width: 768px)",
        large: "only screen and (min-width: 1064px)"
    };
    PGM.social = {"facebook":{"site_name":"Vibe","account":"vibe"},"instagram":{"account":"vibemagazine"},"pinterest":{"account":"vibemagazine"},"snapchat":{"account":"vibemagazine"},"twitter":{"account":"vibemagazine"},"youtube":{"account":"vibemedia"}};

    PGM.greCaptchaSiteKey = "6Lfc66MUAAAAAA3lW9bTwbc_vy17EsFlueLHQjze";
</script>
<script src="https://lib.pgmcdn.com/advertisement.js"></script>
<script data-src="https://www.google.com/recaptcha/api.js" async defer></script>

<script type="text/javascript">
		    window.CLARITY_GPT_DELAY = 0.01 * 1000;
	
			clarityPageData = {"site_code":"valence.vibe\/%%device%%","zone":"news","single_request_mode":true};
	
    (function(){
    window.CLARITY = window.CLARITY || [];
    var ns = document.createElement('script'), s = document.getElementsByTagName('script')[0];
    ns.async = true; ns.type = 'text/javascript'; ns.src = '//lib.pgmcdn.com/clarity-0019341.min.js'; s.parentNode.insertBefore(ns, s);
})();
</script>
<script type="text/javascript">
    (function(){
    	// queue this up in case moat comes back before clarity loads
    	window.moatYieldReady = function() {
            CLARITY.push({
                use: ['header', 'logger'],
                run: function(header, logger) {
                    try {
                        header.partners.moat.setTargeting();
                    } catch (e) {
                        console.log(e);
                    }
                }
            });
        };

        var ns = document.createElement('script'), s = document.getElementsByTagName('script')[0];
        ns.async = true; ns.type = 'text/javascript'; ns.src = '//sejs.moatads.com/billboardprebidheader946633233358/yi.js'; s.parentNode.insertBefore(ns, s);
    })();
</script>
<script>
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

    apstag.init({
        pubID: 3125,
        adServer: 'googletag',
        videoAdServer: 'DFP',
        bidTimeout: 1000
    });

    // Tell Clarity not to load a9
    CLARITY.push({
        use: ['header'],
        run: function(header) {
            header.skipJsInject('a9');
        }
    });
</script>
<script>
                CLARITY.push({
                    use: ['header'],
                    run: function(header) {
                                                    var slotData = [
                                                                    ["leaderboard_atf_1", "6419/valence.vibe/%%device%%/news", [[728,90],[970,250],[970,90]], "leaderboard_atf_1", {"1064":[[728,90],[970,250],[970,90]],"0":[[320,100],[320,50]],"768":[[728,90]]}, 0],                                                                    ["medrec_atf_1", "6419/valence.vibe/%%device%%/news", [[300,250],[300,600]], "medrec_atf_1", {"0":[[300,250]],"768":[[300,250]],"1064":[]}, 0],                                                                    ["medrec_atf_2", "6419/valence.vibe/%%device%%/news", [[300,250],[300,600]], "medrec_atf_2", {"0":[],"768":[],"1064":[[300,250],[300,600]]}, 0],                                                                    ["medrec_btf_1", "6419/valence.vibe/%%device%%/news", [[300,250]], "medrec_btf_1", {"0":[[300,250]],"768":[],"1064":[]}, 0],                                                                    ["medrec_btf_2", "6419/valence.vibe/%%device%%/news", [[300,250]], "medrec_btf_2", {"0":[],"768":[],"1064":[[300,250]]}, 0],                                                                    ["adhesion_1", "6419/valence.vibe/%%device%%/news", [[320,50]], "adhesion", {"1064":[],"0":[[320,50]]}, 0]                                                            ];

                            // Add header slots then run,
                            // any slots added after initial run will be processed differently
                            for(var i=0; i<slotData.length; i++) {
                                header.addHeaderSlot.apply(header, slotData[i]);
                            }
                        
                        header.run({"a9":{"account_id":3125},"facebook":{"placementIds":["367129333816375_367129973816311","367129333816375_367130120482963","367129333816375_507302253132415","367129333816375_507302356465738","367129333816375_507302423132398","367129333816375_507302523132388","367129333816375_507302613132379","367129333816375_507302766465697","367129333816375_507302856465688","367129333816375_507302953132345","367129333816375_507303013132339"]},"moat":true});
                    }
                });
            </script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

var PGM = PGM || {};
PGM.ads = PGM.ads || {};
PGM.ads.data = {"ad_zone":"news","targeting":{"env":"prod","ptype":"article","url":"269c77d8","PID":"672250","keywords":"news,jussie-smollett"},"slots":{"adhesion":{"adUnit":"6419\/valence.vibe\/%%device%%\/news","slotName":"adhesion","outOfBody":null,"responsive":true,"sizeMapping":{"1064":[],"0":[[320,50]]},"defaultSizes":[[320,50]],"targetingParameters":[],"chartLine":null,"lazyLoad":"{\"1064\":0,\"0\":0}"},"leaderboard_atf":{"adUnit":"6419\/valence.vibe\/%%device%%\/news","slotName":"leaderboard_atf","outOfBody":null,"responsive":true,"sizeMapping":{"1064":[[728,90],[728,91],[970,250],[970,251],[970,90],[970,91]],"0":[[320,100],[320,50]],"768":[[728,90],[728,91]]},"defaultSizes":[[728,90],[728,91],[970,250],[970,251],[970,90],[970,91]],"targetingParameters":[],"chartLine":null,"lazyLoad":"{\"1064\":1,\"0\":1,\"768\":1}"},"medrec_atf":{"adUnit":"6419\/valence.vibe\/%%device%%\/news","slotName":"medrec_atf","outOfBody":null,"responsive":true,"sizeMapping":{"1064":[[300,250],[300,251],[300,600]],"0":[[300,250],[300,251]],"768":[[300,250],[300,251]]},"defaultSizes":[[300,250],[300,251],[300,600]],"targetingParameters":[],"chartLine":null,"lazyLoad":"{\"1064\":1,\"0\":1,\"768\":1}"},"medrec_btf":{"adUnit":"6419\/valence.vibe\/%%device%%\/news","slotName":"medrec_btf","outOfBody":null,"responsive":true,"sizeMapping":{"0":[[300,250]],"768":[[300,250]]},"defaultSizes":[[300,250]],"targetingParameters":[],"chartLine":null,"lazyLoad":"{\"0\":1,\"768\":1}"},"out_of_page":{"adUnit":"6419\/valence.vibe\/%%device%%\/news","slotName":"out_of_page","outOfBody":"1","responsive":false,"sizeMapping":{"0":[[1,1]]},"defaultSizes":[[1,1]],"targetingParameters":[],"chartLine":null,"lazyLoad":"{\"0\":0}"},"promo":{"adUnit":"6419\/valence.vibe\/%%device%%\/news","slotName":"promo","outOfBody":null,"responsive":false,"sizeMapping":{"0":[[2,2],[3,3]]},"defaultSizes":[[2,2],[3,3]],"targetingParameters":[],"chartLine":null,"lazyLoad":"{\"0\":0}"},"zergnet":{"adUnit":"6419\/valence.vibe\/%%device%%\/news","slotName":"zergnet","outOfBody":null,"responsive":false,"sizeMapping":{"0":[[4,4]]},"defaultSizes":[[4,4]],"targetingParameters":[],"chartLine":null,"lazyLoad":"{\"0\":0}"}}};
PGM.ads.slots = PGM.ads.slots || {};
PGM.brightcove = {"account_id":1125911414,"default_player":"default"};

window.CLARITY = window.CLARITY || [];

CLARITY.push({
    use: ["ads", "jquery"],
    run: function(Ads, $){

        if( typeof Krux !== 'undefined' ) {
            Ads.addKeyVal("all", "ksg", Krux.segments);
            Ads.addKeyVal("all", "kuid", Krux.user);
        }

        var $embeddedVideos = $('.embedded-content[data-template="video"]');
        if($embeddedVideos.length) {
            // Wish we could do this in the module but it's too late by then
            // for now all embedded videos are autoplay
            Ads.addKeyVal("all", "video", "autoplay");
        } else {
            // Else check if it's one of our autoplay videos
            $('video').each(function () {
                var $vid = $(this),
                    player = $vid.data('player'),
                    account = $vid.data('account');

                if (PGM.brightcove.autoplayers.indexOf(player) >= 0) {
                    // If there are any auto-play vids stop
                    Ads.addKeyVal("all", "video", "autoplay");
                    return false;
                } else if (account) {
                    Ads.addKeyVal("all", "video", "click-to-play");
                    // if there are click-to-plays there could still be an auto-play somewhere, continue
                }
            });
        }
    }
});
</script>

<script type="text/javascript">
        var dataLayer = dataLayer || [];
        dataLayer.push({
            'fireGTM': 'on'
                        , 'contentId': '672250'

                    , 'contentType': 'article'

                    , 'author': 'VIBE Staff'

                    , 'category': 'News'

                    , 'tags': 'jussie-smollett'

                    , 'publishDate': '2020010910'

            
        });
        dataLayer.push({'gtm.start':new Date().getTime(),event:'gtm.js'});
        PGM.createScript('//www.googletagmanager.com/gtm.js?id=GTM-W3TLHV');
    </script>


<script>
    var _comscore = _comscore || [];
    var comscoreVars = {
        c1: "2"
        ,c2: "7395269"
        ,c3: ""
        };
    _comscore.push(comscoreVars);
    </script>
<script type="text/javascript" data-src="https://sb.scorecardresearch.com/beacon.js"></script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=7395269&cv=2.0&cj=1" />
</noscript>

<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<link rel="stylesheet" type="text/css" href="/assets/css/article.css?17e8de0dd3d4d71eb87f">
<script type='text/javascript'>
                        var VB = VB || {};
            VB.config = VB.config || {
                contentHost: "https://www.vibe.com",
                mediaHost: "https://static.vibe.com/files"
            };
        </script>
</head>
<body class="page--article">
<div class="header-wrapper ">
<header id="site-header" class="site-header " role="banner">
<div class="site-header__background">
<div class="site-header__contents">
<div class="site-header__bar">
<button class="site-header__nav-toggle"><i class="fa fa-bars"></i></button>
<div class="site-header__brand">
<a class="site-header__brand-link" href="/">
<img class="site-header__brand-logo" src="/assets/images/logo/white.svg?17e8de0dd3d4d71eb87f" alt="Vibe">
<span class="site-header__brand-name">Vibe</span>
</a>
</div>
<button class="site-header__search-toggle"><i class="fa fa-search"></i></button>
</div>
<nav class="site-header__nav">
<div class="site-header__nav-inner">
<ul class="site-header__nav-items">
<li class="site-header__nav-item collapsed active">
<a href=https&#x3A;&#x2F;&#x2F;www.vibe.com&#x2F;category&#x2F;news class=site-header__nav-link>News</a><span class="carat"></span><ul class="site-header__subnav-items">
<li class="site-header__subnav-item  ">
<a href=https&#x3A;&#x2F;&#x2F;www.vibe.com&#x2F;category&#x2F;entertainment class=site-header__subnav-link>Entertainment</a> </li>
<li class="site-header__subnav-item  ">
<a href=https&#x3A;&#x2F;&#x2F;www.vibe.com&#x2F;category&#x2F;national class=site-header__subnav-link>National</a> </li>
<li class="site-header__subnav-item  ">
<a href=https&#x3A;&#x2F;&#x2F;www.vibe.com&#x2F;category&#x2F;sports class=site-header__subnav-link>Sports</a> </li>
<li class="site-header__subnav-item  ">
<a href=https&#x3A;&#x2F;&#x2F;www.vibe.com&#x2F;category&#x2F;events class=site-header__subnav-link>Events</a> </li>
<li class="site-header__subnav-item  ">
<a href=https&#x3A;&#x2F;&#x2F;www.vibe.com&#x2F;category&#x2F;movies-tv class=site-header__subnav-link>Movies &amp; TV</a> </li>
</ul>
</li>
<li class="site-header__nav-item collapsed ">
<a href=https&#x3A;&#x2F;&#x2F;www.vibe.com&#x2F;category&#x2F;music class=site-header__nav-link>Music</a><span class="carat"></span><ul class="site-header__subnav-items">
<li class="site-header__subnav-item  ">
<a href=https&#x3A;&#x2F;&#x2F;www.vibe.com&#x2F;category&#x2F;videos class=site-header__subnav-link>Videos</a> </li>
<li class="site-header__subnav-item  ">
<a href=https&#x3A;&#x2F;&#x2F;www.vibe.com&#x2F;category&#x2F;new-releases class=site-header__subnav-link>New Releases</a> </li>
<li class="site-header__subnav-item  ">
<a href=https&#x3A;&#x2F;&#x2F;www.vibe.com&#x2F;category&#x2F;live-reviews class=site-header__subnav-link>Live Reviews</a> </li>
<li class="site-header__subnav-item  ">
<a href=https&#x3A;&#x2F;&#x2F;www.vibe.com&#x2F;category&#x2F;album-reviews class=site-header__subnav-link>Album Reviews</a> </li>
<li class="site-header__subnav-item  ">
<a href=https&#x3A;&#x2F;&#x2F;www.vibe.com&#x2F;category&#x2F;music-premieres class=site-header__subnav-link>Music Premieres</a> </li>
</ul>
</li>
<li class="site-header__nav-item collapsed ">
<a href=https&#x3A;&#x2F;&#x2F;www.vibe.com&#x2F;category&#x2F;features class=site-header__nav-link>Features</a><span class="carat"></span><ul class="site-header__subnav-items">
<li class="site-header__subnav-item  ">
<a href=https&#x3A;&#x2F;&#x2F;www.vibe.com&#x2F;category&#x2F;digital-covers class=site-header__subnav-link>Digital Covers</a> </li>
<li class="site-header__subnav-item  ">
<a href=https&#x3A;&#x2F;&#x2F;www.vibe.com&#x2F;category&#x2F;opinion class=site-header__subnav-link>Opinion</a> </li>
<li class="site-header__subnav-item  ">
<a href=https&#x3A;&#x2F;&#x2F;www.vibe.com&#x2F;category&#x2F;lists class=site-header__subnav-link>Lists</a> </li>
</ul>
</li>
<li class="site-header__nav-item collapsed ">
<a href=https&#x3A;&#x2F;&#x2F;www.vibe.com&#x2F;category&#x2F;style class=site-header__nav-link>Style</a><span class="carat"></span><ul class="site-header__subnav-items">
<li class="site-header__subnav-item  ">
<a href=https&#x3A;&#x2F;&#x2F;www.vibe.com&#x2F;category&#x2F;fashion class=site-header__subnav-link>Fashion</a> </li>
<li class="site-header__subnav-item  ">
<a href=https&#x3A;&#x2F;&#x2F;www.vibe.com&#x2F;category&#x2F;lifestyle class=site-header__subnav-link>Lifestyle</a> </li>
</ul>
</li>
<li class="site-header__nav-item  ">
<a href=https&#x3A;&#x2F;&#x2F;www.vibe.com&#x2F;category&#x2F;vixen class=site-header__nav-link>Vixen</a><span class="carat"></span> </li>
<li class="site-header__nav-item  ">
<a href=https&#x3A;&#x2F;&#x2F;www.vibe.com&#x2F;category&#x2F;viva class=site-header__nav-link>Viva</a><span class="carat"></span> </li>
</ul>
<div class="site-header-search site-header-search--mobile js-search-form">
<form class="site-header-search__form" method="get" accept-charset="UTF-8" action="/search/">
<input class="site-header-search__input js-search-input" placeholder="Search For..." name="keys" maxlength="255">
<input type="submit" value="GO" id="site-header-search__submit" class="site-header-search__submit js-search-submit">
</form>
</div>
<div class="site-header__follow-newsletter-holder">
<div class="site-header-follow">
<h3 class="site-header-follow__title">Follow Vibe</h3>
<ul class="header__social-links">
<li class="header__social-links-link-holder">
<a class="header__social-links-link header__social-links-link--facebook" href="https://www.facebook.com/vibe" target="_blank">
<span class="fa fa-facebook"></span>
</a>
</li>
<li class="header__social-links-link-holder">
<a class="header__social-links-link header__social-links-link--twitter" href="https://www.twitter.com/vibemagazine" target="_blank">
<span class="fa fa-twitter"></span>
</a>
</li>
<li class="header__social-links-link-holder">
<a class="header__social-links-link header__social-links-link--instagram" href="https://www.instagram.com/vibemagazine" target="_blank">
<span class="fa fa-instagram"></span>
</a>
</li>
<li class="header__social-links-link-holder">
<a class="header__social-links-link header__social-links-link--youtube" href="https://www.youtube.com/user/vibemedia" target="_blank">
<span class="fa fa-youtube"></span>
</a>
</li>
<li class="header__social-links-link-holder">
<a class="header__social-links-link header__social-links-link--snapchat" href="https://www.snapchat.com/add/vibemagazine" target="_blank">
<span class="fa fa-snapchat-ghost"></span>
</a>
</li>
<li class="header__social-links-link-holder">
<a class="header__social-links-link header__social-links-link--pinterest" href="https://www.pinterest.com/vibemagazine" target="_blank">
<span class="fa fa-pinterest"></span>
</a>
</li>
</ul>
</div>
<div class="email-subscribe-holder email-subscribe--wide" data-content-type="emailSubscribe">
<div class="g-recaptcha-container" data-sitekey="6Lfc66MUAAAAAA3lW9bTwbc_vy17EsFlueLHQjze" data-callback="sendSignupRequest" data-size="invisible">
</div>
<div class="email-subscribe email-subscribe--wide email-subscribe--has-title">
<h3 class="email-subscribe__title">
The Vibe Mix Newsletter
</h3>
<div class="email-subscribe__content-holder">
<div class="email-subscribe__copy">
<strong>All things VIBE.</strong>
Daily - Straight to your inbox.
</div>
<div class="email-subscribe__error-holder">
<div class="email-subscribe__error-message"></div>
</div>
<form class="email-subscribe__form" novalidate action="">
<input class="email-subscribe__input--email js-subscribe-email" type="email" placeholder="Email Address" name="email" autocomplete="off">
<button class="email-subscribe__submit" type="submit">SIGN UP</button>
<input type="hidden" name="lists" value="vibe-master-list" />
<input type="hidden" name="source" value="web-vibe-menu" />
</form>
<div class="email-subscribe__t-and-c">
By subscribing, I agree to the <br /><a href="/p/terms-of-use" target="_blank">Terms of Use</a> and <a href="/p/privacy-policy" target="_blank">Privacy Policy</a>.
</div>
<div class="email-subscribe__success-message">
<div class="copy-holder">
<strong>All things VIBE.</strong>
You have signed up and will start receiving the Vibe Mix Newsletter immediately.
</div>
</div>
</div>
</div>
</div> </div>
</div>
</nav>
<form class="site-header__search-form site-header__search-form--main js-search-form" method="get" accept-charset="UTF-8" action="/search/">
<input class="site-header__search-input js-search-input" placeholder="Search..." name="keys" maxlength="255">
<button id="site-header__search-submit" class="site-header__search-submit js-search-submit"><i class="fa fa-times"></i></button>
</form>
</div>
</div>
</header>
<div class="header-wrapper__secondary-header">
<nav class="site-header-links">
<div class="site-header-links__contents">
<a href=https&#x3A;&#x2F;&#x2F;www.vibe.com&#x2F;category&#x2F;news class=site-header-links__label>News</a>
<a href=https&#x3A;&#x2F;&#x2F;www.vibe.com&#x2F;category&#x2F;entertainment class=site-header-links__link>Entertainment</a> <a href=https&#x3A;&#x2F;&#x2F;www.vibe.com&#x2F;category&#x2F;national class=site-header-links__link>National</a> <a href=https&#x3A;&#x2F;&#x2F;www.vibe.com&#x2F;category&#x2F;sports class=site-header-links__link>Sports</a> <a href=https&#x3A;&#x2F;&#x2F;www.vibe.com&#x2F;category&#x2F;events class=site-header-links__link>Events</a> <a href=https&#x3A;&#x2F;&#x2F;www.vibe.com&#x2F;category&#x2F;movies-tv class=site-header-links__link>Movies &amp; TV</a> </div>
</nav>
</div>
</div>
<div class="site-header__placeholder"></div>
<div class="ad-container leaderboard leaderboard--top">
<div class="leaderboard-wrapper">
<div class="ad_desktop_placeholder">
<div class="ad_desktop_wrapper">
<div class='ad_desktop dfp-ad dfp-ad-leaderboard_atf ' id="leaderboard_atf_1" data-position='leaderboard_atf_1' data-slot-name="leaderboard_atf" data-sizes='[[728,90],[728,91],[970,250],[970,251],[970,90],[970,91]]' data-size-mapping='{"1064":[[728,90],[728,91],[970,250],[970,251],[970,90],[970,91]],"0":[[320,100],[320,50]],"768":[[728,90],[728,91]]}' data-lazy-load='{&quot;1064&quot;:1,&quot;0&quot;:1,&quot;768&quot;:1}' data-refresh='{&quot;1064&quot;:1,&quot;0&quot;:1,&quot;768&quot;:1}' data-refresh-timer='{&quot;1064&quot;:30,&quot;0&quot;:30,&quot;768&quot;:30}' data-targeting='null' data-ad-unit='6419/valence.vibe/%%device%%/news' data-trackaction="Top Banner Ad" data-tracklabel="Ad Click">
</div>
<div class='ad_desktop dfp-ad dfp-ad-out_of_page ' id="out_of_page_1" data-position='out_of_page_1' data-slot-name="out_of_page" data-sizes="[[1,1]]" data-out-of-page="true" data-lazy-load='{&quot;0&quot;:0}' data-refresh='{&quot;0&quot;:0}' data-refresh-timer='{&quot;0&quot;:0}' data-targeting='null' data-ad-unit='6419/valence.vibe/%%device%%/news' data-trackaction="" data-tracklabel="Ad Click">
</div>
</div>
</div>
</div>
</div>
<main id="main" class="container container--article">
<div class="section-holder col-holder">
<section class="main-well col-holder__left-col js-mainWell">
<article class="article__content-well article__content-well--landscape  js-revarticle url-breadcrumb is-active " data-id="672250" data-url-breadcrumb="/2020/01/judge-orders-acquisition-of-jussie-smolletts-emails-and-private-messages" data-content-type="article" data-page-title="Jussie&#x20;Smollett&#x27;s&#x20;Emails,&#x20;Private&#x20;Messages&#x20;To&#x20;Be&#x20;Given&#x20;To&#x20;Judge&#x20;&#x7C;&#x20;Vibe" data-canonical="https://www.vibe.com/2020/01/judge-orders-acquisition-of-jussie-smolletts-emails-and-private-messages" data-chartbeatSection="" data-analytics-category="News" data-analytics-tags="Jussie Smollett">
<figure class="main-media main-media--image  main-media--landscape" data-media-type="image" data-media-id="" data-content-type="expandableImage">
<div class="main-media__image-holder">
<img src="https://static.vibe.com/files/2020/01/jussie-smollett-emails-judge-1578581362-650x366.jpg" srcset="https://static.vibe.com/files/2020/01/jussie-smollett-emails-judge-1578581362-650x366.jpg 650w, https://static.vibe.com/files/2020/01/jussie-smollett-emails-judge-1578581362-768x432.jpg 768w" sizes="(max-width: 1023px) 100vw, (min-width: 1024px) 650px" class="main-media__image--expandable main-media__image" alt="Actor Jussie Smollett Appears Outside Of Court After It Was Announced That All Charges Have Been Dropped Against Him">
</div>
<figcaption class="media__details-text">
<div class="media__caption">Actor Jussie Smollett leaves the Leighton Courthouse after his court appearance on March 26, 2019 in Chicago, Illinois. This morning in court it was announced that all charges were dropped against the actor.
</div>
<div class="media__credit">Nuccio DiNuzzo/Getty Images</div>
</figcaption>
<div class="expanded-image__target" data-sources='[]' data-alt-text="Actor Jussie Smollett Appears Outside Of Court After It Was Announced That All Charges Have Been Dropped Against Him"></div> </figure>
<div class="article__header">
<h1 class="article__headline">Judge Orders Acquisition Of Jussie Smollett&#039;s Emails And Private Messages</h1>
<p class="article__meta">
<span class="article__publish-date-and-by">
<span class="js-publish-date article__publish-date" data-pubdate-value="2020010910">
January 9, 2020 - 10:34 am
</span>
<span class="article__by">
by
</span>
</span>
<span class="js-authors-list">
<span class="author"><a href="/author/vibe-intern" class="article__author-link">VIBE Staff</a></span> <span class="social-share">
</span>
</span>
</p>
</div>
<div class="article__body js-fitvids-content">
<div class='ad_desktop dfp-ad dfp-ad-medrec_atf ' id="medrec_atf_1" data-position='medrec_atf_1' data-slot-name="medrec_atf" data-sizes='[[300,250],[300,251],[300,600]]' data-size-mapping='{"0":[[300,250],[300,251]],"768":[[300,250],[300,251]],"1064":[]}' data-lazy-load='{&quot;1064&quot;:1,&quot;0&quot;:1,&quot;768&quot;:1}' data-refresh='{&quot;1064&quot;:1,&quot;0&quot;:1,&quot;768&quot;:1}' data-refresh-timer='{&quot;1064&quot;:30,&quot;0&quot;:30,&quot;768&quot;:30}' data-targeting='null' data-ad-unit='6419/valence.vibe/%%device%%/news' data-trackaction="Medrec ATF" data-tracklabel="Ad Click">
</div>
<div class="article__deck">
In January 2019, Smollett claimed he was the victim of a hate crime and physical assault.
</div>
<p>Jussie Smollett's legal encounter with Chicago's judicial system continues into 2020. According to <a href="https://www.chicagotribune.com/news/criminal-justice/ct-jussie-smollett-special-prosecutor-investigation-20200108-j3j3p2dypvf5vbbo5jpxrvcjsq-story.html" target="_blank" rel="noopener"><em>The Chicago Tribune</em></a>, Smollett's emails, private messages, and additional personal items on his tech devices were ordered to be turned into a Cook County judge for review. The mandate aims to investigate prosecutors' timeline and handling of the case.</p>
<p>In January 2019, Smollett claimed he was the victim of a hate crime and physical assault. The 37-year-old recounted the instance to the city's police department and an investigation at first labeled Smollett as the victim before things took a turn where the actor found himself as the suspect.</p>
<p>Throughout the investigation, prosecutors deemed Smollett hired two men to attack him and charged him with 16 counts of disorderly conduct and filing a false police report. The city also filed a $130,000 lawsuit against Smollett to cover overtime fees accrued during the investigation.</p>
<p>Recently, rumors began to take form on Smollett's return to <em>Empire</em>. The FOX series is nearing its final bow for its sixth season, which premieres in the spring. To respond to the speculation, the network's president, Michael Thorn, said to TV Line that Smollett will not make an appearance and "a number of factors" led to this decision.</p>
<div class="embedded-content" data-template="readmore" data-amp-enabled="1"><script type="application/json">{"nid":"666025","type":"post","title":"Jussie Smollett&#x27;s Alleged Fake Hate Crime Inspires New Episode Of &#x27;Law &amp; Order SVU&#x27;","relative_path":"\/2019\/10\/jussie-smollett-fake-hate-crime-inspires-law-order-svu\/","media":{"width":1024,"height":805,"extension":"jpg","mime_type":"image\/jpeg","type":"image","path":"https:\/\/static.vibe.com\/files\/2019\/10\/Jussie-SVU-Law-And-Order-1570546369.jpg","sizes":[{"path":"https:\/\/static.vibe.com\/files\/2019\/10\/Jussie-SVU-Law-And-Order-1570546369-e1570546434358-156x88.jpg","width":156,"height":88},{"path":"https:\/\/static.vibe.com\/files\/2019\/10\/Jussie-SVU-Law-And-Order-1570546369-e1570546434555-320x180.jpg","width":320,"height":180}],"orientation":"landscape","id":"666034","caption":null,"credit":null}}</script></div>
</div>
<div class="article__bottom">
<div class="article__bottom-left">
<div class="article__tags">
<span class="article__tags-pre">In This Story:</span>
<ul class="article__tags-holder">
<li class="article__tag">
<a href=https&#x3A;&#x2F;&#x2F;www.vibe.com&#x2F;tag&#x2F;jussie-smollett>Jussie Smollett</a> </li>
</ul>
</div>
</div>
<ul class="social-share social-share--bottom">
<li class="social-share__item">
<a class="js-pgm-social-share social-share__link social-share__link--facebook fa fa-facebook" data-pgm-share="facebook" data-pgm-title="Judge&#x20;Orders&#x20;Acquisition&#x20;Of&#x20;Jussie&#x20;Smollett&#x27;s&#x20;Emails&#x20;And&#x20;Private&#x20;Messages" data-pgm-url="https&#x3A;&#x2F;&#x2F;www.vibe.com&#x2F;2020&#x2F;01&#x2F;judge-orders-acquisition-of-jussie-smolletts-emails-and-private-messages" href="javascript:void(0);">
<span>FACEBOOK</span>
</a>
</li>
<li class="social-share__item">
<a class="js-pgm-social-share social-share__link social-share__link--twitter fa fa-twitter" data-pgm-share="twitter" data-pgm-title="Judge&#x20;Orders&#x20;Acquisition&#x20;Of&#x20;Jussie&#x20;Smollett&#x27;s&#x20;Emails&#x20;And&#x20;Private&#x20;Messages" data-pgm-url="https&#x3A;&#x2F;&#x2F;www.vibe.com&#x2F;2020&#x2F;01&#x2F;judge-orders-acquisition-of-jussie-smolletts-emails-and-private-messages" href="javascript:void(0);">
<span>TWITTER</span>
</a>
</li>
<li class="social-share__item">
<a class="social-share__link social-share__link--email fa fa-envelope" data-pgm-title="Judge&#x20;Orders&#x20;Acquisition&#x20;Of&#x20;Jussie&#x20;Smollett&#x27;s&#x20;Emails&#x20;And&#x20;Private&#x20;Messages" href="/cdn-cgi/l/email-protection#9ca3fef3f8e5a1f4e8e8ecefbabfe4afdda7babfe4aedaa7babfe4aedaa7ebebebb2eaf5fef9b2fff3f1babfe4aedaa7aeacaeacbabfe4aedaa7acadbabfe4aedaa7f6e9f8fbf9b1f3eef8f9eeefb1fdffede9f5eff5e8f5f3f2b1f3fab1f6e9efeff5f9b1eff1f3f0f0f9e8e8efb1f9f1fdf5f0efb1fdf2f8b1eceef5eafde8f9b1f1f9efeffdfbf9efbaefe9fef6f9ffe8a1d6e9f8fbf9babfe4aeaca7d3eef8f9eeefbabfe4aeaca7ddffede9f5eff5e8f5f3f2babfe4aeaca7d3fababfe4aeaca7d6e9efeff5f9babfe4aeaca7cff1f3f0f0f9e8e8babfe4aeaba7efbabfe4aeaca7d9f1fdf5f0efbabfe4aeaca7ddf2f8babfe4aeaca7cceef5eafde8f9babfe4aeaca7d1f9efeffdfbf9ef">
<span>EMAIL ME</span>
</a>
</li>
</ul>
</div>

<div class="js-ad-pageTargeting">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/json">
        {
                            "env": "prod",
                            "ptype": "article",
                            "url": "269c77d8",
                            "PID": "672250",
                            "keywords": "news,jussie-smollett"
                    }
        </script>
</div>
</article>
</section>
<section class="col-holder__right-col hide-small hide-medium" data-content-type="stickySidebar">
<div class="sidebar-sticky-holder">
<div class="sidebar-ad-holder">
<div class='ad_desktop dfp-ad dfp-ad-medrec_atf ' id="medrec_atf_2" data-position='medrec_atf_2' data-slot-name="medrec_atf" data-sizes='[[300,250],[300,251],[300,600]]' data-size-mapping='{"0":[],"768":[],"1064":[[300,250],[300,251],[300,600]]}' data-lazy-load='{&quot;1064&quot;:1,&quot;0&quot;:1,&quot;768&quot;:1}' data-refresh='{&quot;1064&quot;:1,&quot;0&quot;:1,&quot;768&quot;:1}' data-refresh-timer='{&quot;1064&quot;:30,&quot;0&quot;:30,&quot;768&quot;:30}' data-targeting='null' data-ad-unit='6419/valence.vibe/%%device%%/news' data-trackaction="Medrec ATF" data-tracklabel="Ad Click">
</div>
</div>
<div class="section-title-holder ">
<h2 class="section-title">
Popular
</h2>
</div>
<div class="feed feed--sidebar">
<div class="feed-post-sidebar
    
    feed-post--article
    ">
<a href="/2020/01/martin-lawrence-tisha-campbell-sexual-harassment-claims" alt="Martin Lawrence Says He Left &#039;Martin&#039; Over Tisha Campbell Sexual Harassment Claims" class="feed-post__image-holder feed-post-sidebar__image-holder">
<figure class="feed-post__media--landscape">
<img src="https://static.vibe.com/files/2020/01/GettyImages-1198133653-1578451708-300x169.jpg" srcset="https://static.vibe.com/files/2020/01/GettyImages-1198133653-1578451708-300x169.jpg 300w, https://static.vibe.com/files/2020/01/GettyImages-1198133653-1578451708-602x339.jpg 602w" class="feed-post-sidebar__image" alt="">
</figure>
</a>
<div class="feed-post-sidebar__info">
<a href="/2020/01/martin-lawrence-tisha-campbell-sexual-harassment-claims" class="feed-post-sidebar__title-link">
<h2 class="feed-post-sidebar__title">
Martin Lawrence Says He Left &#039;Martin&#039; Over Tisha Campbell Sexual Harassment Claims
</h2>
</a>
</div>
</div>
</div>
</div>
<div class="email-subscribe-holder " data-content-type="emailSubscribe">
<div class="g-recaptcha-container" data-sitekey="6Lfc66MUAAAAAA3lW9bTwbc_vy17EsFlueLHQjze" data-callback="sendSignupRequest" data-size="invisible">
</div>
<div class="section-title-holder ">
<h2 class="section-title">
The Vibe Mix Newsletter
</h2>
</div>
<div class="email-subscribe  ">
<div class="email-subscribe__content-holder">
<div class="email-subscribe__copy">
<strong>All things VIBE.</strong>
Daily - Straight to your inbox.
</div>
<div class="email-subscribe__error-holder">
<div class="email-subscribe__error-message"></div>
</div>
<form class="email-subscribe__form" novalidate action="">
<input class="email-subscribe__input--email js-subscribe-email" type="email" placeholder="Email Address" name="email" autocomplete="off">
<button class="email-subscribe__submit" type="submit">SIGN UP</button>
<input type="hidden" name="lists" value="vibe-master-list" />
<input type="hidden" name="source" value="web-vibe-article" />
</form>
<div class="email-subscribe__t-and-c">
By subscribing, I agree to the <br /><a href="/p/terms-of-use" target="_blank">Terms of Use</a> and <a href="/p/privacy-policy" target="_blank">Privacy Policy</a>.
</div>
<div class="email-subscribe__success-message">
<div class="copy-holder">
<strong>All things VIBE.</strong>
You have signed up and will start receiving the Vibe Mix Newsletter immediately.
</div>
</div>
</div>
</div>
</div> </section>
</div>
<div class="section-holder col-holder section-holder--next-up">
<section class="col-holder__left-col left-col--next-up">
<div class='ad_desktop dfp-ad dfp-ad-zergnet ' id="zergnet_1" data-position='zergnet_1' data-slot-name="zergnet" data-sizes='[[4,4]]' data-size-mapping='[[[4,4]]]' data-lazy-load='{&quot;0&quot;:0}' data-refresh='{&quot;0&quot;:0}' data-refresh-timer='{&quot;0&quot;:0}' data-targeting='null' data-ad-unit='6419/valence.vibe/%%device%%/news' data-trackaction="Zergnet" data-tracklabel="Ad Click">
</div>
<div class="section-title-holder section-title-holder--zergnet">
<h2 class="section-title">
From the Web
</h2>
</div>
<div class="zergnet-holder" data-placement="article"></div>
<div class="next-up-holder">
<div class="section-title-holder section-title-holder--next-up">
<h2 class="section-title">
More on Vibe
</h2>
</div>
<div class="article-next-up">
<figure class="main-media main-media--image  main-media--landscape" data-media-type="image" data-media-id="">
<div class="main-media__image-holder">
<a href="/2020/01/prince-all-star-grammy-tribute-concert" alt="Recording Academy To Honor Prince With All-Star Tribute Concert">
<img src="https://static.vibe.com/files/2019/04/prince-originals-demo-album-june-2019-1556295974-e1556296362701-650x366.jpg" srcset="https://static.vibe.com/files/2019/04/prince-originals-demo-album-june-2019-1556295974-e1556296362701-650x366.jpg 650w, https://static.vibe.com/files/2019/04/prince-originals-demo-album-june-2019-1556295974-e1556296363713-1500x844.jpg 1500w, https://static.vibe.com/files/2019/04/prince-originals-demo-album-june-2019-1556295974-e1556296359359-768x432.jpg 768w, https://static.vibe.com/files/2019/04/prince-originals-demo-album-june-2019-1556295974-e1556296360966-1536x864.jpg 1536w" sizes="(max-width: 1023px) 100vw, (min-width: 1024px) 650px" class=" main-media__image" alt="Prince Attends 36th Annual NAACP Image Awards">
</a>
</div>
<figcaption class="media__details-text">
<div class="media__credit">Kevin Winter/Getty Images</div>
</figcaption>
<div class="expanded-image__target" data-sources='[]' data-alt-text="Prince Attends 36th Annual NAACP Image Awards"></div> </figure>
<div class="article-next-up__header">
<a href="/2020/01/prince-all-star-grammy-tribute-concert" class="article-next-up__link">
<h2 class="article-next-up__title">
Recording Academy To Honor Prince With All-Star Tribute Concert
</h2>
</a>
</div>
<div class="article-next-up__body">
<div class="article-next-up__intro-holder">
<div class="article-next-up__intro">
<p>The Recording Academy will celebrate the legacy of Prince with an all-star tribute concert later this month. Usher, Alicia Keys John Legend, and H.E.R., are among the lineup of performers for “Let’s Go Crazy: The Grammy Salute to Prince,” the Academy announced on Thursday (Jan. 9).</p>
<p>The night will feature some of the seven-time Grammy winner’s friends and collaborators including Sheila E, who is the co-musical director of the performance event, along with Jimmy Jam and Terry Lewis.</p>
<p>Additional confirmed attendees and performers include, Mavis Staples, St. Vincent, Earth Wind and Fire, Beck, Chris Martin, Gary Clark Jr., Common, Juanes, Foo Fighters, Prince’s band The Revolution, Morris Day And The Time, and songwriter Susanna Hoffs. More names are expected to be announced in the coming weeks.</p>
<script type="application/json">{"nid":"671346","type":"post","title":"Prince\u2019s Unstoppable Creative Process On Display In &#x27;1999&#x27; Reissue","relative_path":"\/2019\/12\/princes-unstoppable-creative-process-on-display-in-1999-reissue\/","media":{"width":1024,"height":749,"extension":"jpg","mime_type":"image\/jpeg","type":"image","path":"https:\/\/static.vibe.com\/files\/2019\/12\/prince-1999-album-reissue-1576684152-compressed.jpg","sizes":[{"path":"https:\/\/static.vibe.com\/files\/2019\/12\/prince-1999-album-reissue-1576684152-156x88.jpg","width":156,"height":88},{"path":"https:\/\/static.vibe.com\/files\/2019\/12\/prince-1999-album-reissue-1576684152-320x180.jpg","width":320,"height":180}],"orientation":"landscape","id":"671368","caption":null,"credit":null}}</script>
<p>"Prince. The Purple One. His Royal Badness — regardless of how you identify him, he is indisputably one of the greatest musical virtuosos of all time," Deborah Dugna, President/CEO of the Recording Academy said in a statement. "With his subversive attitude and commanding nature, he straddled musical genres and created electrifying music that was bursting with character. He continues to serve as an inspirational icon for artists and fans worldwide, and we are so honored to pay tribute to his legacy at this year's post-GRAMMYs special."</p>
<p>“Let’s Go Crazy: The Grammy Salute to Prince” takes place at the Los Angeles Convention Center on Tuesday, Jan. 28. The event will be broadcast on CBS later this year.</p>
<p>Tickets for the concert are on sale now. Click here for more information.</p>
</div>
<a class="article-next-up__continue" href="/2020/01/prince-all-star-grammy-tribute-concert">
<div class="article-next-up__continue-button">Continue Reading</div>
</a>
</div>
</div>
</div>
<div class="article-next-up">
<figure class="main-media main-media--image  main-media--landscape" data-media-type="image" data-media-id="">
<div class="main-media__image-holder">
<a href="/2020/01/new-orleans-bounce-music-5th-ward-weebie-dies-at-42" alt="New Orleans Bounce Music Pioneer 5th Ward Weebie Dies At 42">
<img src="https://static.vibe.com/files/2020/01/5th-ward-weebie-GettyImages-1171021501-1578624322-650x366.jpg" srcset="https://static.vibe.com/files/2020/01/5th-ward-weebie-GettyImages-1171021501-1578624322-650x366.jpg 650w, https://static.vibe.com/files/2020/01/5th-ward-weebie-GettyImages-1171021501-1578624322-1500x844.jpg 1500w, https://static.vibe.com/files/2020/01/5th-ward-weebie-GettyImages-1171021501-1578624322-768x432.jpg 768w, https://static.vibe.com/files/2020/01/5th-ward-weebie-GettyImages-1171021501-1578624322-1536x864.jpg 1536w" sizes="(max-width: 1023px) 100vw, (min-width: 1024px) 650px" class=" main-media__image" alt="5th-ward-weebie-GettyImages-1171021501-1578624322">
</a>
</div>
<figcaption class="media__details-text">
<div class="media__credit">Paras Griffin/Getty Images for BMI</div>
</figcaption>
<div class="expanded-image__target" data-sources='[]' data-alt-text="5th-ward-weebie-GettyImages-1171021501-1578624322"></div> </figure>
<div class="article-next-up__header">
<a href="/2020/01/new-orleans-bounce-music-5th-ward-weebie-dies-at-42" class="article-next-up__link">
<h2 class="article-next-up__title">
New Orleans Bounce Music Pioneer 5th Ward Weebie Dies At 42
</h2>
</a>
</div>
<div class="article-next-up__body">
<div class="article-next-up__intro-holder">
<div class="article-next-up__intro">
<p>The Bounce King has passed away. New Orleans bounce music pioneer, 5th Ward Weebie, died on Thursday (Dec. 9). He was 42.</p>
<p>The rapper, whose birth name was Jerome Cosey, reportedly passed away from a heart attack after undergoing surgery to repair a ruptured artery earlier in the week.</p>
<p>“First his kidneys went and they had him on a machine to get his kidneys back working, then his lungs went the next day,” New Orleans rapper P Town Moe said according to KLFY 10 News. “I don’t know why God wanted him at this time, but my brother gone.”</p>
<script type="application/json">{"nid":"665205","type":"post","title":"Spotify Teams Up With NOTMC For New Orleans &#x27;The Offline Playlist&#x27; Feat. Curren$y, Mannie Fresh And More","relative_path":"\/2019\/09\/spotify-new-orleans-offline-playlist-concert-documentary\/","media":{"width":1920,"height":1080,"extension":"jpg","mime_type":"image\/jpeg","type":"image","path":"https:\/\/static.vibe.com\/files\/2019\/09\/Hero_Image-1569875613-compressed.jpg","sizes":[{"path":"https:\/\/static.vibe.com\/files\/2019\/09\/Hero_Image-1569875613-156x88.jpg","width":156,"height":88},{"path":"https:\/\/static.vibe.com\/files\/2019\/09\/Hero_Image-1569875613-320x180.jpg","width":320,"height":180}],"orientation":"landscape","id":"665315","caption":null,"credit":null}}</script>
<p>Family friends and fans took to social media with tributes to Weebie, including New Orleans Mayor LaToya Cantrell.</p>
<p>“It broke my heart to learn that Jerome Cosey — our 5th Ward Weebie — has passed,” Cantrell tweeted. "'Let me find out' you didn't know who he was. He was an iconic personality, a New Orleans legend, and a beloved friend. He was the Bounce King, who showed us how to move, how to love, and how to bring passion and humanity to everything we do. New Orleans has lost a cornerstone of our culture. Our city will not be the same without his voice and his spirit.”</p>
<p dir="ltr" lang="en">It broke my heart to learn that Jerome Cosey — our 5th Ward Weebie — has passed. Let me find out you didn't know who he was ... He was an iconic personality, a New Orleans legend, and a beloved friend. pic.twitter.com/1Zc51n37Eq</p>
<p>— Mayor LaToya Cantrell (@mayorcantrell) January 9, 2020</p>
<p><script async data-src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>The NOLA native, best known for songs like “Let Me Find Out,” “Get Out The Way,” “F*** Katrina,” and Kane &amp; Abel’s “Shake It Like A Dogg,” kicked off his career in 1997 as a backup dancer for rapper Cheeky Blakk. His debut album Show the World was released two years later. Weebie’s sophomore effort, Ghetto Platinum, and his third album, Take It To The Hole, dropped in 2001.</p>
<p>He also collaborated with Master P on the track, “Rock It,” and appeared Drake’s “Nice for What” music video.</p>
<p>See more tributes below.</p>
<p dir="ltr" lang="en">With 4 words,”Let Me Find Out”,I was introduced to a classic bounce rapper &amp; raconteur who was deeply New Orleans, ya heard me?! Gregarious, fun-loving, creative, satirical and a true “wardie”.5th Ward Weebie stopped me in my tracks whenever I saw or heard him. BOUNCE, baby! RIP pic.twitter.com/cNG2hNnIfS</p>
<p>— Wendell Pierce (@WendellPierce) January 10, 2020</p>
<p><script async data-src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p dir="ltr" lang="en">RIP 5th Ward Weebie. In the past two years he started a seafood festival and put out a song to promote voting in the midterms. A real loss for Nola. pic.twitter.com/pI9sSvb22p</p>
<p>— Jordan Hirsch (@mrjordanhirsch) January 10, 2020</p>
<p><script async data-src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p dir="ltr" lang="en">sending prayers and love to 5th ward weebie’s family and friends. RIP to a bounce legend an a New Orleans voice. &#x269c;&#xfe0f;</p>
<p>— DAWN (@DawnRichard) January 10, 2020</p>
<p><script async data-src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p dir="ltr" lang="en">5th Ward Weebie was a driving force in New Orleans' Bounce music scene, producing such hits as "Get Out The Way" &amp; "Let Me Find Out" Most recently he performed at our Black &amp; Gold Pep Rally in the lobby of City Hall! pic.twitter.com/ov2XT67OrC</p>
<p>— Mayor LaToya Cantrell (@mayorcantrell) January 10, 2020</p>
<p><script async data-src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p dir="ltr" lang="en">NOLA lost a real legend. This one hurts. RIP Weebie. pic.twitter.com/3EdphkVFG9</p>
<p>— Jon DeTrinis (@JonDeTrinis) January 9, 2020</p>
<p><script async data-src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p dir="ltr" lang="en">RIP to NOLA Legend, 5th Ward Weebie. You will be missed by many, but your music will live on in our city forever. &#x1f5a4; pic.twitter.com/qtNrwwga82</p>
<p>— REPUBLIC NOLA (@RepublicNOLA) January 9, 2020</p>
<p><script async data-src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p dir="ltr" lang="en">R.I.P to a New Orleans legend&#x1f47c;&#x1f3fb;5th Ward Weebie will forever be remembered and appreciated. pic.twitter.com/3hBfVYyOhA</p>
<p>— Tommy Real Nigga (@TommyRealNiggga) January 9, 2020</p>
<p><script async data-src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p dir="ltr" lang="en">The beginning of a second line in memory of bounce artist 5th Ward Weebie.</p>
<p>&#x1f4f8;: @MattHintonPhoto pic.twitter.com/nK7bwSTfPM</p>
<p>— Very Local New Orleans (@verylocalnola) January 10, 2020</p>
<p><script async data-src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
<a class="article-next-up__continue" href="/2020/01/new-orleans-bounce-music-5th-ward-weebie-dies-at-42">
<div class="article-next-up__continue-button">Continue Reading</div>
</a>
</div>
</div>
</div>
<div class='ad_desktop dfp-ad dfp-ad-medrec_btf ' id="medrec_btf_1" data-position='medrec_btf_1' data-slot-name="medrec_btf" data-sizes='[[300,250]]' data-size-mapping='{"0":[[300,250]],"768":[],"1064":[]}' data-lazy-load='{&quot;0&quot;:1,&quot;768&quot;:1}' data-refresh='{&quot;0&quot;:1,&quot;768&quot;:1}' data-refresh-timer='{&quot;0&quot;:30,&quot;768&quot;:30}' data-targeting='null' data-ad-unit='6419/valence.vibe/%%device%%/news' data-trackaction="Medrec BTF" data-tracklabel="Ad Click">
</div>
<div class="article-next-up">
<figure class="main-media main-media--image  main-media--landscape" data-media-type="image" data-media-id="">
<div class="main-media__image-holder">
<a href="/2020/01/atlanta-will-reportedly-return-2021" alt="Donald Glover&#039;s &#039;Atlanta&#039; Will Reportedly Return To FX In 2021">
<img src="https://static.vibe.com/files/2018/02/atlanta-official-trailer-fx-watch-1518564819-650x366.jpg" srcset="https://static.vibe.com/files/2018/02/atlanta-official-trailer-fx-watch-1518564819-650x366.jpg 650w, https://static.vibe.com/files/2018/02/atlanta-official-trailer-fx-watch-1518564819-1500x844.jpg 1500w, https://static.vibe.com/files/2018/02/atlanta-official-trailer-fx-watch-1518564819-768x432.jpg 768w, https://static.vibe.com/files/2018/02/atlanta-official-trailer-fx-watch-1518564819-1536x864.jpg 1536w" sizes="(max-width: 1023px) 100vw, (min-width: 1024px) 650px" class=" main-media__image" alt="FX Premiere Of &quot;Atlanta&quot;">
</a>
</div>
<figcaption class="media__details-text">
<div class="media__credit">Getty Images</div>
</figcaption>
<div class="expanded-image__target" data-sources='[]' data-alt-text="FX Premiere Of &quot;Atlanta&quot;"></div> </figure>
<div class="article-next-up__header">
<a href="/2020/01/atlanta-will-reportedly-return-2021" class="article-next-up__link">
<h2 class="article-next-up__title">
Donald Glover&#039;s &#039;Atlanta&#039; Will Reportedly Return To FX In 2021
</h2>
</a>
</div>
<div class="article-next-up__body">
<div class="article-next-up__intro-holder">
<div class="article-next-up__intro">
<p>Fans of Donald Glover's Atlanta will be waiting another year for a new episode. Season 3 of the series is slated to return to FX in 2021, the cable network announced at the Television Critics Association press tour on Thursday (Jan. 9).</p>
<p>According to Variety, FX chairman John Langraf revealed that seasons 3 and 4 will be comprised of 18 episodes, the first group of which will air in January 2021. Season 4, will consist of the remaining eight episodes.</p>
<p>Atlanta’s upcoming season will reportedly mark the beginning of a “new chapter” for the Emmy-winning show which premiered in 2016. Some of the filming for the new season will take place in Atlanta, but much of the series will shoot outside of the U.S.</p>
<script type="application/json">{"nid":"659876","type":"post","title":"Donald Glover&#x27;s &#x27;Atlanta&#x27; Renewed For Season 4 With FX","relative_path":"\/2019\/08\/donald-glovers-atlanta-renewed-for-season-4-with-fx\/","media":{"width":4540,"height":3088,"extension":"jpg","mime_type":"image\/jpeg","type":"image","path":"https:\/\/static.vibe.com\/files\/2019\/08\/GettyImages-924738794-1565111645.jpg","sizes":[{"path":"https:\/\/static.vibe.com\/files\/2019\/08\/GettyImages-924738794-1565111645-156x88.jpg","width":156,"height":88},{"path":"https:\/\/static.vibe.com\/files\/2019\/08\/GettyImages-924738794-1565111645-320x180.jpg","width":320,"height":180}],"orientation":"landscape","id":"659898","caption":null,"credit":null}}</script>
<p>No official decision has been announced about a potential fifth season of Atlanta but Landgraf reportedly said, “As long as Donald wants to make more ‘Atlanta,’ I’m down for that. But it’s his choice.”</p>
<p>The filming delay is due to Glover’s busy schedule. Aside from being the writer, star and creator of Atlanta, the Emmy and Golden Globe winner appeared in Solo: A Star Wars Story, and voice Simba in The Lion King. Glover also headlined Coachella last year as his musical alter-ego, Childish Gambino. The rest of Atlanta’s cast, Brian Tyree Henry, Lakeith Stanfield, and Zazie Beetz have been busy shooting other projects as well.</p>
</div>
<a class="article-next-up__continue" href="/2020/01/atlanta-will-reportedly-return-2021">
<div class="article-next-up__continue-button">Continue Reading</div>
</a>
</div>
</div>
</div>
</div>
</section>
<section class="col-holder__right-col" data-content-type="stickySidebar">
<div class="sidebar-sticky-holder">
<div class="sidebar-ad-holder">
<div class='ad_desktop dfp-ad dfp-ad-medrec_btf ' id="medrec_btf_2" data-position='medrec_btf_2' data-slot-name="medrec_btf" data-sizes='[[300,250]]' data-size-mapping='{"0":[],"768":[],"1064":[[300,250]]}' data-lazy-load='{&quot;0&quot;:1,&quot;768&quot;:1}' data-refresh='{&quot;0&quot;:1,&quot;768&quot;:1}' data-refresh-timer='{&quot;0&quot;:30,&quot;768&quot;:30}' data-targeting='null' data-ad-unit='6419/valence.vibe/%%device%%/news' data-trackaction="Medrec BTF" data-tracklabel="Ad Click">
</div>
</div>
</div>
</section>
</div>
<div class="section-holder">
<div class="section-title-holder ">
<h2 class="section-title">
Top Stories
</h2>
</div>
<div class="feed feed--one-third feed--footer-recommended">
<div class="feed-post-third
    
    feed-post--article
    ">
<a href="/2020/01/judge-orders-acquisition-of-jussie-smolletts-emails-and-private-messages/" alt="Judge Orders Acquisition Of Jussie Smollett&#039;s Emails And Private Messages" class="feed-post__image-holder feed-post-third__image-holder">
<figure class="feed-post__media--landscape">
<img src="https://static.vibe.com/files/2020/01/jussie-smollett-emails-judge-1578581362-240x135.jpg" srcset="https://static.vibe.com/files/2020/01/jussie-smollett-emails-judge-1578581362-240x135.jpg 240w, https://static.vibe.com/files/2020/01/jussie-smollett-emails-judge-1578581362-602x339.jpg 602w, https://static.vibe.com/files/2020/01/jussie-smollett-emails-judge-1578581362-320x180.jpg 320w, https://static.vibe.com/files/2020/01/jussie-smollett-emails-judge-1578581362-650x366.jpg 650w" class="feed-post-third__image" alt="">
</figure>
</a>
<div class="feed-post-third__info">
<h3 class="feed-post-third__category">
<a href=https&#x3A;&#x2F;&#x2F;www.vibe.com&#x2F;category&#x2F;news>News</a> </h3>
<span class="feed-post-third__date">
12h ago
</span>
<a href="/2020/01/judge-orders-acquisition-of-jussie-smolletts-emails-and-private-messages/" class="feed-post-third__title-link">
<h2 class="feed-post-third__title">
Judge Orders Acquisition Of Jussie Smollett&#039;s Emails And Private Messages
</h2>
</a>
</div>
</div>
<div class="feed-post-third
    
    feed-post--article
    ">
<a href="/2020/01/t3-slum-village-mr-fantastic-relax/" alt="Exclusive: T3 of Slum Village Announces Solo EP &#039;Mr. Fantastic’ And More " class="feed-post__image-holder feed-post-third__image-holder">
<figure class="feed-post__media--landscape">
<img src="https://static.vibe.com/files/2020/01/T3-publicity-photo-02-1578521750-e1578574304466-240x135.jpg" srcset="https://static.vibe.com/files/2020/01/T3-publicity-photo-02-1578521750-e1578574304466-240x135.jpg 240w, https://static.vibe.com/files/2020/01/T3-publicity-photo-02-1578521750-e1578574305140-602x339.jpg 602w, https://static.vibe.com/files/2020/01/T3-publicity-photo-02-1578521750-e1578574303882-320x180.jpg 320w, https://static.vibe.com/files/2020/01/T3-publicity-photo-02-1578521750-e1578574305162-650x366.jpg 650w" class="feed-post-third__image" alt="">
</figure>
</a>
<div class="feed-post-third__info">
<h3 class="feed-post-third__category">
<a href=https&#x3A;&#x2F;&#x2F;www.vibe.com&#x2F;category&#x2F;music>Music</a> </h3>
<span class="feed-post-third__date">
1d ago
</span>
<a href="/2020/01/t3-slum-village-mr-fantastic-relax/" class="feed-post-third__title-link">
<h2 class="feed-post-third__title">
Exclusive: T3 of Slum Village Announces Solo EP &#039;Mr. Fantastic’ And More
</h2>
</a>
</div>
</div>
<div class="feed-post-third
    
    feed-post--article
    ">
<a href="/2020/01/faith-evans-blasts-lifetime-docuseries-notorious-b-i-g/" alt="Faith Evans Blasts Lifetime For Documentary Chronicling Marriage To Notorious B.I.G." class="feed-post__image-holder feed-post-third__image-holder">
<figure class="feed-post__media--landscape">
<img src="https://static.vibe.com/files/2020/01/faith-evans-GettyImages-1096831472-1578464349-240x135.jpg" srcset="https://static.vibe.com/files/2020/01/faith-evans-GettyImages-1096831472-1578464349-240x135.jpg 240w, https://static.vibe.com/files/2020/01/faith-evans-GettyImages-1096831472-1578464349-602x339.jpg 602w, https://static.vibe.com/files/2020/01/faith-evans-GettyImages-1096831472-1578464349-320x180.jpg 320w, https://static.vibe.com/files/2020/01/faith-evans-GettyImages-1096831472-1578464349-650x366.jpg 650w" class="feed-post-third__image" alt="">
</figure>
</a>
<div class="feed-post-third__info">
<h3 class="feed-post-third__category">
<a href=https&#x3A;&#x2F;&#x2F;www.vibe.com&#x2F;category&#x2F;news>News</a> </h3>
<span class="feed-post-third__date">
1d ago
</span>
<a href="/2020/01/faith-evans-blasts-lifetime-docuseries-notorious-b-i-g/" class="feed-post-third__title-link">
<h2 class="feed-post-third__title">
Faith Evans Blasts Lifetime For Documentary Chronicling Marriage To Notorious B.I.G.
</h2>
</a>
</div>
</div>
</div>
</div>
</main>
<footer class="page-footer">
<div class="container">
<div class="footer__header">
<div class="footer__social-holder">
<ul class="footer__social-links">
<li class="footer__social-links-link-holder">
<a class="footer__social-links-link footer__social-links-link--facebook" href="https://www.facebook.com/vibe" target="_blank">
<span class="fa fa-facebook"></span>
</a>
</li>
<li class="footer__social-links-link-holder">
<a class="footer__social-links-link footer__social-links-link--twitter" href="https://www.twitter.com/vibemagazine" target="_blank">
<span class="fa fa-twitter"></span>
</a>
</li>
<li class="footer__social-links-link-holder">
<a class="footer__social-links-link footer__social-links-link--instagram" href="https://www.instagram.com/vibemagazine" target="_blank">
<span class="fa fa-instagram"></span>
</a>
</li>
<li class="footer__social-links-link-holder">
<a class="footer__social-links-link footer__social-links-link--youtube" href="https://www.youtube.com/user/vibemedia" target="_blank">
<span class="fa fa-youtube"></span>
</a>
</li>
<li class="footer__social-links-link-holder">
<a class="footer__social-links-link footer__social-links-link--snapchat" href="https://www.snapchat.com/add/vibemagazine" target="_blank">
<span class="fa fa-snapchat-ghost"></span>
</a>
</li>
<li class="footer__social-links-link-holder">
<a class="footer__social-links-link footer__social-links-link--pinterest" href="https://www.pinterest.com/vibemagazine" target="_blank">
<span class="fa fa-pinterest"></span>
</a>
</li>
</ul>
</div>
<a href="/" class="footer__logo-holder">
</a>
</div>
<ul class="footer__main-menu">
<li class="footer__main-menu-link-holder">
<a href=https&#x3A;&#x2F;&#x2F;www.vibe.com&#x2F;category&#x2F;news>News</a> </li>
<li class="footer__main-menu-link-holder">
<a href=https&#x3A;&#x2F;&#x2F;www.vibe.com&#x2F;category&#x2F;music>Music</a> </li>
<li class="footer__main-menu-link-holder">
<a href=https&#x3A;&#x2F;&#x2F;www.vibe.com&#x2F;category&#x2F;features>Features</a> </li>
<li class="footer__main-menu-link-holder">
<a href=https&#x3A;&#x2F;&#x2F;www.vibe.com&#x2F;category&#x2F;style>Style</a> </li>
<li class="footer__main-menu-link-holder">
<a href=https&#x3A;&#x2F;&#x2F;www.vibe.com&#x2F;category&#x2F;vixen>Vixen</a> </li>
<li class="footer__main-menu-link-holder">
<a href=https&#x3A;&#x2F;&#x2F;www.vibe.com&#x2F;category&#x2F;viva>Viva</a> </li>
<li class="footer__main-menu-link-holder">
<a href=mailto&#x3A;tips&#x40;vibe.com>Contact Us</a> </li>
</ul>
<p class="footer__member">
Vibe.com is an affiliate site of Billboard, a subsidiary of Prometheus Global Media, LLC. </p>
<ul class="footer__secondary-menu">
<li class="footer__secondary-menu-link-holder">
<a href=https&#x3A;&#x2F;&#x2F;www.vibe.com&#x2F;privacy-policy&#x2F;>Privacy Policy</a> </li>
<li class="footer__secondary-menu-link-holder">
<a href=https&#x3A;&#x2F;&#x2F;www.vibe.com&#x2F;about-our-ads&#x2F;>Ad Choices</a> </li>
<li class="footer__secondary-menu-link-holder">
<a href=https&#x3A;&#x2F;&#x2F;www.vibe.com&#x2F;copyright&#x2F;>Copyright</a> </li>
</ul>
<ul class="footer__site-links">
<li class="footer__site-links-link-holder">
<a href="https://www.billboard.com/" target="_blank">Billboard</a>
</li>
<li class="footer__site-links-link-holder">
<a href="https://www.hollywoodreporter.com/" target="_blank">The Hollywood Reporter</a>
</li>
<li class="footer__site-links--mobile-separator"></li>
<li class="footer__site-links-link-holder">
<a href="https://www.spin.com/" target="_blank">SPIN</a>
</li>
<li class="footer__site-links-link-holder">
<a href="https://www.vibe.com/">VIBE</a>
</li>
<li class="footer__site-links-link-holder">
<a href="https://www.stereogum.com/" target="_blank">Stereogum</a>
</li>
</ul>
</div>
<container>
<div class='ad_desktop dfp-ad dfp-ad-adhesion ' id="adhesion_1" data-position='adhesion' data-slot-name="adhesion" data-sizes='[[320,50]]' data-size-mapping='{"1064":[],"0":[[320,50]]}' data-lazy-load='{&quot;1064&quot;:0,&quot;0&quot;:0}' data-refresh='{&quot;1064&quot;:0,&quot;0&quot;:1}' data-refresh-timer='{&quot;1064&quot;:0,&quot;0&quot;:30}' data-targeting='null' data-ad-unit='6419/valence.vibe/%%device%%/news' data-trackaction="" data-tracklabel="Ad Click">
</div>
</container>
</footer>
<div class='ad_desktop dfp-ad dfp-ad-promo ' id="promo_1" data-position='promo_1' data-slot-name="promo" data-sizes='[[2,2],[3,3]]' data-size-mapping='[[[2,2],[3,3]]]' data-lazy-load='{&quot;0&quot;:0}' data-refresh='{&quot;0&quot;:0}' data-refresh-timer='{&quot;0&quot;:0}' data-targeting='null' data-ad-unit='6419/valence.vibe/%%device%%/news' data-trackaction="" data-tracklabel="Ad Click">
</div>
<script>
    window.CLARITY = window.CLARITY || [];
</script>
<div class="ad_clarity" data-out-of-page="true" style="display: none;"></div>
<script>
    CLARITY.push({
        use: ['ads', 'cookies', 'header'],
        run: function(Ads, cookies, header) {
            Ads.site_code = "valence.vibe/%%device%%";
            Ads.zone = "news";

            var keywords = [];
            var region = cookies.get('PGMCC') ? cookies.get('PGMCC') : '';

            // Keyword injection
            if (typeof(global_keywords) !== "undefined") {
                keywords = global_keywords;
            }

                            keywords.push({
                    keywords: "",
                    keyvalues: "env=prod",
                    paths: "",
                    positions: "all"
                });
                            keywords.push({
                    keywords: "",
                    keyvalues: "ptype=article",
                    paths: "",
                    positions: "all"
                });
                            keywords.push({
                    keywords: "",
                    keyvalues: "url=269c77d8",
                    paths: "",
                    positions: "all"
                });
                            keywords.push({
                    keywords: "",
                    keyvalues: "PID=672250",
                    paths: "",
                    positions: "all"
                });
                            keywords.push({
                    keywords: "",
                    keyvalues: "keywords=news,jussie-smollett",
                    paths: "",
                    positions: "all"
                });
                            keywords.push({
                    keywords: "",
                    keyvalues: "domain=www.vibe.com",
                    paths: "",
                    positions: "all"
                });
            
            keywords.push({
                keywords: "",
                keyvalues: "region=" + region,
                paths: "",
                positions: "all"
            })

            Ads.keywords = keywords;

            Ads.autoPopulate();

                    }
    });
</script>
<script type="text/javascript" src="/assets/js/commons.bundle.js?17e8de0dd3d4d71eb87f"></script>
<script type="text/javascript" src="/assets/js/article.bundle.js?17e8de0dd3d4d71eb87f"></script>
<script type="text/javascript" src="/assets/js/legacy.js?17e8de0dd3d4d71eb87f"></script>
</body>
</html>
